2722.4381

62.2707 (2.34%)
上证指数

9921.68

230.148 (2.37%)
深成指数

1876.91

49.858 (2.73%)
创业板指数

您现在的位置是:股票配资 > 配资技巧 > 「600467好当家」MACD四种形态的选股公式

「600467好当家」MACD四种形态的选股公式

2020-03-25 05:03作者:600467好当家来源:配资技巧 本文关键字:股票|翻红人已围观

导读近日600467好当家小编通过股票|翻红了解到关于MACD四种形态的选股公式的最新股票配资的资讯,下面就来具体介绍,4种利用MACD选股公式分别是:二次金叉,二次翻红,DIF下破0轴及0轴附近金叉。一起来看看(1)二次金叉:DIFF:=EMA(CLOSE,12

「600467好当家」MACD四种形态的选股公式

  4种利用MACD选股公式分别是:二次金叉,二次翻红,DIF下破0轴及0轴附近金叉。一起来看看

  (1)二次金叉:

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  MACD:=2*(DIFF-DEA);

  JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));

  二次金叉:CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;

  (2)二次翻红:

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  MACD:=2*(DIFF-DEA);

  FH1:=REF(MACD,1)

  FH2:=MACD>=0 AND COUNT(MACD>REF(MACD,1),1)=1;

  FH3:=FH1 AND FH2 AND EMA(C,13)>REF(EMA(C,13),1);

  FH4:=FH1 AND FH2 AND ABS((DIFF-DEA)/C)<0.018;

  FH5:=FH1 AND FH2 AND MACD<0.10;

  FH3 OR FH4 OR FH5;

  (3)DIF下破0轴:

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  MACD:=2*(DIFF-DEA);

  均线向上:=EMA(C,144)>=REF(EMA(C,144),1) AND EMA(C,233)>=REF(EMA(C,233),1);

  破0轴:均线向上 AND REF(DIFF,1)>0 AND DIFF<0;

  (4)0轴附近金叉(特别是0轴之上):

  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIF,9),LINETHICK1;

  CROSS(DIF,DEA) AND DEA>-0.05;

 

本文主要由600467好当家小编了解到关于MACD四种形态的选股公式的最新股票配的相关资讯,希望以上内容对你有帮助,如果想了解更多配资的知识,敬请关注狼哥配资。

【本文标题和网址】「600467好当家」MACD四种形态的选股公式: http://www.hnvca.net/peizijiqiao/4633.html

推荐阅读:

来说两句

昵称:
*验证码:

关于600467好当家的用户评论

  • 来自张家界的股民
    2019-07-28

    原来做网络赚钱这一行还有这么多门道啊

  • 来自专业网上赚钱的股民
    2019-07-28

    我现在兼职做优惠券分享平台 每天几十块钱左右,够平时零花,做久了就收益就多了,还是比较喜欢这个工作的,主要是网

  • 来自长沙的股民
    2019-07-28

    网赚最关键的是要找准路子

  • 来自四川成都的股民
    2019-07-28

    网络很虚拟,保持清醒的头脑,避免上当

  • 来自湖北武汉的股民
    2019-07-28

    毕竟赚钱都是辛苦的,但是方向对了,就会觉得有所值。

  • 〓 十大正规靠谱股票配资平台

    名称 是否实盘 网址
    荣耀配资 访问
    京海策略 访问
    简配资 访问
    久联优配 访问
    杨方配资 待验证 访问
    鸿牛配资 待验证 访问
    申捷策略 待验证 访问
    涵星配资 待验证 访问
    领航配资 待验证 访问
    金桥大通 待验证 访问

    〓 信息查询

    天眼查询 失信查询

    〓 十大口碑配资软件APP推荐

    APP名称 口碑 下载地址
    小熊猫配资APP 5颗星 下载
    杨方配资APP 5颗星 下载
    简配资APP 5颗星 下载
    久联优配APP 5颗星 下载
    爱配资APP 5颗星 下载
    亿海配资APP 5颗星 下载
    好配资APP 5颗星 下载
    明道配资APP 5颗星 下载
    环球配资APP 5颗星 下载
    赛岳配资APP 5颗星 下载